★重要なお知らせ-②インターネットエクスプローラー(IE)ご利用の方へ★重要なお知らせ-②インターネットエクスプローラー(IE)ご利用の方へ

2018年3月3日

★重要なお知らせ-②インターネットエクスプローラー(IE)ご利用の方へ

2018年5月以降のセキュリティ強化のためのシステム仕様変更に伴い、ご面倒をおかけしており誠にすみません。今後は当サイトのみならず大事なことですので、どうかお願いします。

こちらのページでは、「Internet Explorer(インターネットエクスプローラー)」をご利用の方のための「設定変更」の方法をご案内申し上げます。設定を行って頂かないと5月以降サイトをご覧頂くことができなくなってしまいます(´;ω;`)誠に申し訳ございませんが、どうか何卒よろしくお願いいたします。

Windowsのパソコンをご利用の方は、インターネットをご覧になる際には特に他のブラウザをインストールされていなければ、標準搭載されている「Internet Explorer(インターネットエクスプローラー)」をご利用になられていると思います。どうかご確認と設定をして頂けますようにお願いいたします。

全てのバージョンのもので設定が必要です!

今すぐやって頂いて大丈夫です(現在の環境に影響はありません)よろしくお願いします。

 

◆Internet Explorer7.0 以前(2009年3月リリース以前のもの)をご利用の方は、バージョンアップが必要です。Internet Explorer 8以降に対応している場合はバージョンアップは不要です(「設定変更」へお進みください)。

注)Internet Explorer 8,9でもOSが「Windows XP/Vista/Server 2003/Server 2008」の方は非対応となりますのでブラウザまたはOSのバージョンアップをお願いいたします。

◆同じ「e」マークでも、Windows10Microsoft Edge」をご利用の方はバージョンアップや設定変更の必要はありません。(Windows10でもInternet Explorer は設定変更が必要です)

★バージョン確認方法⇒こちら

★バージョンアップ方法⇒こちら

注)Internet Explorer 8,9でもOSが「Windows XP/Vista/Server 2003/Server 2008」の方は非対応となりますのでブラウザまたはOSのバージョンアップをお願いいたします。

 

全てのバージョンのもので設定が必要です!

手順①:Internet Explorerを開き画面上部にある「ツール」のアイコンをクリック後「インターネットオプション」を 選択し「詳細設定」ボタンをクリックする。(※ツールバーが見あたらない時は、カーソルをパソコン画面上部(パソコン画面フレームのすぐ下あたり)に置いて右クリックして下さい。「メニューバー」にレ点が入ると表示されます。)

手順②:「インターネットオプション」ウィンドウの「詳細設定」タブを開き「セキュリティ」の項目まで画面をスクロールし『SSL2.0を使用する」「SSL3.0を使用する」』『TLS 1.2の使用』チェックを入れ「OK」ボタンをクリックする 。これで完了です!!

※並び順が違っていたり、「SSL2.0」がなかったりするかもしれませんが、気にせず「SSL3.0を使用する」「TLS1.2の使用」にはレ点を入れて下さい。

以上で終了ございます!!

 

もし操作方法がわからなかったり、何かご不明なことがありましたら、どうぞお電話やメールを下さいませ。できる限りお手伝い申し上げますので、どうか何卒よろしくお願い申し上げます。

※Internet Explorer以外のブラウザや、スマホ・タブレットについては、こちらの記事(重要なお知らせ-①)にてご案内をいたしております⇒こちら

 

 

 

お問い合わせはこちら

検索

つれづれ日記「恋衣」について

つれづれ日記「恋衣」
について

店主ブログでございます。
お店でご紹介しているお品や楽しい催事のことはもちろん、お着物周りのお話から、日々思うことや趣味のお話まで、徒然なるままに綴っております。
“恋衣(こいごろも)”とは忘れられない恋のこと。気になるお品やお話などがありましたらどうぞお気軽にお問合せ下さいませ。

旧ブログ
「店主のつれづれ日記」はこちら

お問い合わせはこちら

カテゴリー

おあつらえバナー

以前の記事

カレンダー

2018年5月
« 4月    
 123456
78910111213
14151617181920
21222324252627
28293031  

Twitterタイムライン

Instagramフィード